Autor Wątek: Problem, nie moge wybudowac aplikacji na Andku - Moduł!  (Przeczytany 1512 razy)

Offline anczart

  • Użytkownik

# Styczeń 30, 2016, 16:52:18
Witam, zainstalowalem swiezą wersje Unity i nie moge wybudowac aplikacji na urzadzenia mobilne. Ponizej screen. Jak ten problem rozwiazac?

Offline Mr. Spam

  • Miłośnik przetworów mięsnych

Offline Joker

  • Użytkownik

# Styczeń 30, 2016, 17:37:22
Podczas instalacji wybrałeś te wszystkie SDK Andorida itd. ? Jeżeli nie to spróbuj zainstalować pełną instalację, ze wszystkimi eksporterami i plikami.

Offline remz

  • Użytkownik

  • +3
# Styczeń 30, 2016, 22:22:40
Zawsze mnie zastanawiało jak ludzie, którzy nie potrafią korzystać z Google są w stanie tworzyć gry.
« Ostatnia zmiana: Styczeń 30, 2016, 22:31:55 wysłana przez remz »