Autor Wątek: Dziwny problem CryEngine POMOCY  (Przeczytany 2440 razy)

Offline Kamil-Dual

  • Użytkownik

# Wrzesień 28, 2014, 11:51:46
Siema.Od 2 dni robię grę a tu nagle włączam cryengne i jeb coś takiego
http://pl.tinypic.com/r/155qn7o/8
I nie wiem jak to naprawić możne macie pomysł co zrobić zęby działał normalni?
« Ostatnia zmiana: Wrzesień 29, 2014, 19:08:51 wysłana przez Kamil-Dual »

Offline Mr. Spam

  • Miłośnik przetworów mięsnych

Offline MaxGarden

  • Użytkownik
    • Profil na warsztacie

  • +2
# Wrzesień 28, 2014, 12:10:14
Jaki zasilacz?

Offline Kamil-Dual

  • Użytkownik

# Wrzesień 28, 2014, 12:38:29
Gość który mi wymieniał napisał ze to jakiś taki
zasilacz Seasonic M12II-520 EVO 520W
« Ostatnia zmiana: Wrzesień 28, 2014, 13:49:57 wysłana przez Kamil-Dual »

Offline kubera

  • Użytkownik
    • Prywatna strona

# Wrzesień 28, 2014, 21:21:40
Można oddać komputer do Komputronika.
Usługa + wymieniona część łącznie z identyfikacją problemu.
Ja tak robię.

Offline Avaj

  • Użytkownik

# Wrzesień 28, 2014, 21:43:09
Jaki zasilacz?
XD to nie elektroda

Offline beermaster

  • Użytkownik

# Wrzesień 29, 2014, 11:50:22
A potem sie dziwicie że to forum umiera.

Offline Kamil-Dual

  • Użytkownik

# Wrzesień 29, 2014, 17:35:24
A jakiś domowy sposób bo nie chce wydawać kasy

Offline lethern

  • Użytkownik

  • +2
# Wrzesień 29, 2014, 17:51:07
http://rtfm.killfile.pl/
przeczytaj, najlepiej całość, Twój świat stanie się lepszy
Lub też nie czytaj i pozostań lamerem
« Ostatnia zmiana: Wrzesień 29, 2014, 17:53:10 wysłana przez lethern »

Offline Kamil-Dual

  • Użytkownik

# Wrzesień 29, 2014, 18:21:59
http://rtfm.killfile.pl/
przeczytaj, najlepiej całość, Twój świat stanie się lepszy
Lub też nie czytaj i pozostań lamerem
Odpowiedz nie na temat,czytałem to (beeep)


--Chyba lekkie przegięcie, może powinieneś odpocząć na chwilę (ShadowDancer)
« Ostatnia zmiana: Wrzesień 29, 2014, 19:49:05 wysłana przez ShadowDancer »

Offline Xirdus

  • Redaktor

# Wrzesień 29, 2014, 18:44:59
Zapomniałeś zrobić najważniejszej rzeczy przy zakładaniu tematu: zadać pytanie. Co zrobiłeś, co miało się stać, co się stało zamiast tego.

Offline lethern

  • Użytkownik

# Wrzesień 29, 2014, 18:48:29
To był jedyny post, który pomógłby Ci rozwiązać Twój problem...
ale widzę, żę lameria atakuje. Pobrudziłem sobie palce pisząc tu. n/c

Offline Kamil-Dual

  • Użytkownik

# Wrzesień 29, 2014, 19:07:56
To był jedyny post, który pomógłby Ci rozwiązać Twój problem...
ale widzę, żę lameria atakuje. Pobrudziłem sobie palce pisząc tu. n/c
A tylko pisze o tworzeniu tematu,jak nie umiesz czytać a nie co zrobić zeby on normalnie chodzil

Offline Kamil-Dual

  • Użytkownik

# Wrzesień 29, 2014, 19:11:25
Nie ważne naprawiłem sam.
Widać jacy są tutaj ludzie(niektórzy)

Offline kryzz

  • Użytkownik

  • +2
# Wrzesień 29, 2014, 21:32:51
To podaj w czym był problem i jak go rozwiązałeś ;)