Autor Wątek: Anupadaka wersja webowa.  (Przeczytany 5060 razy)

Offline mosowski

  • Użytkownik

# Lipiec 25, 2012, 10:24:31
Windows 7 + quadro nvs 3100m  => crash sterownika po chwili oglądania

Offline Mr. Spam

  • Miłośnik przetworów mięsnych

Offline ismu

  • Użytkownik

# Lipiec 25, 2012, 11:03:24
Działa bez problemu na Firefoxie 14.0.1(najnowszy), jednak na IE 9 nic się nie dzieje. Sprzęt: Intel i7 2700K, Geforce GTX 560TI(najnowsze sterowniki) Windows 7 Home Premium 64 bit
« Ostatnia zmiana: Lipiec 25, 2012, 11:09:50 wysłana przez ismu »

Offline James

  • Użytkownik

# Lipiec 25, 2012, 11:59:56
Działa, Windows 7, Firefox, GeForce GTX 560 SO

Offline Karol

  • Użytkownik

# Lipiec 25, 2012, 12:15:14
Win7, Radek z serii HD5400 (nie wiem konkretnie jaki, a sprawdzać mi się nie chce):

Firefox działa stabilnie, choć wolno. Fotony przyrastają w tempie 2-3/s.
Chrome działa bardzo powoli, liczba fotonów skacze co parę sekund w górę o kilkanaście pozycji, przy około 120 wiesza się na chwilę, po kilkunastu sekundach pojawia się ~200 fotonów, po czym wiesza na amen cały system.
« Ostatnia zmiana: Lipiec 25, 2012, 14:49:58 wysłana przez Karol »

Offline jelcynek

  • Użytkownik

# Lipiec 25, 2012, 13:11:45
Windows XP, FF 13.0.1 , działa elegancko

Offline cybek

  • Użytkownik
    • Strona domowa!

# Lipiec 25, 2012, 13:16:54
Działa bez problemu na Firefoxie 14.0.1(najnowszy)
Eee, coś kłamiesz ;) Ja mam firefoxa 17 ;)
U mnie działa bez problemy, windows XP, GeForce 9600GT

Offline asmen

  • Użytkownik

# Lipiec 25, 2012, 13:28:10
U mnie działało poprawnie przez parę sekund po czym rzucało taki komunikat jak widać w załączniku.
Ten sam efekt uzyskałem dwa razy - w Firefoksie i Chromie.

Wina pewnie leży po stronie systemu (Win8 Release Preview) i zintegrowanej karty laptopa :)

Raczej po stronie zintegrowanej karty :) Na Win7 HP mam to samo :)

Offline dynax

  • Użytkownik

# Lipiec 25, 2012, 14:45:00
Windows 7 32bit, Google Chrome - "sterownik ekranu NVIDIA przestał działać ale odzyskał sprawność". Zwiesiło przeglądarkę i exlorera, zwiesił się nawet kernel bo nie mogłem ruszać myszką przez chwilę :)

Offline karol57

  • Użytkownik

# Lipiec 25, 2012, 16:25:02
Działa, Windows 7 x64, Firefox 14.0.1, NVIDIA GeForce GT 240M (sterownik: 301.42).
« Ostatnia zmiana: Lipiec 25, 2012, 16:42:59 wysłana przez karol57 »

Offline Logos

  • Użytkownik

# Lipiec 25, 2012, 20:05:37
"Nierówne" krawędzie spirali są poprawne - bo w istocie rzeczy jest to torus, zanurzony w "poprzekręcanej" przestrzeni.

Dziękuję wszystkim bardzo za feedback. Postaram się poprawić konsolę błędów, tak by zawsze pisała o kłopotach.

Offline Kuba D.

  • Użytkownik

# Lipiec 25, 2012, 20:30:14
U mnie też działa, jakieś czarne kropki się pojawiają na kulkach i reszcie, brudzą wszystko jakby obornikiem rzucały i nie wygląda to najlepiej ;) Ale działa dobrze tylko zżera prawie cały procek.

WinXP, ff13.01

Offline Reg

  • Administrator
    • Adam Sawicki - Home Page

# Lipiec 26, 2012, 17:55:34
U mnie też działa dobrze. Najnowszy Firefox 14.0.1, Windows 7 64-bit, karta AMD Radeon HD 5770 z aktualnymi sterownikami.

Offline Dab

  • Redaktor
    • blog

# Lipiec 26, 2012, 19:14:27
Windows 7 64-bit, GTX 460 SLI, drivery 304.48.
Firefox 15 - OK
Chrome 20 - OK
IE 9 - nie działa (co nie szokuje)

Offline Pawel1503

  • Użytkownik
    • DevBlog Pawel1503

# Lipiec 27, 2012, 12:10:50
Działa

Windows 7 32b
Mozilla Firefox v14.0.1